1. Начало
  2. Магазин
  3. Комутатори
  4. Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф

Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф

Модел: XS1930-10-ZZ0101F EAN: 4718937605248 Код на продукта: 17803 Бъдете първи с мнение
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф (2)
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф (3)
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф
Суич ZYXEL XS1930-10, 8 портов управляем, 10Gb, 2xSFP, за монтаж в шкаф
525,53 € 538,80 €
Спестявате 13,27 € (2%)
Печелите 525 точки Как работи
Поръчайте сега, доставка 26–28.10

Опции за доставка

Speedy — до офис на куриер 1-3 работни дни от 3,86 €
Speedy — до автомат за пратки 1-3 работни дни от 3,86 €
Speedy — до адрес 1-3 работни дни от 8,00 €

Детайли за продукта

Спецификация

  • Гаранция: 99 месеца
  • Управление: IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
  • Консумация: 44.30 W
  • Портове: 8 x 10GbE RJ-45; 2 x 10GbE SFP
  • Захранване: 100 до 240V/AC, 50 до 60Hz
  • Монтаж в шкаф: Да
  • Други: Таблица с MAC адреси: 16K
  • Сигурност: IEEE 802.3x flow control, Storm control: broadcast, multicast, unknown unicast (DLF)
  • Стандарти: IEEE 802.1w

Мнения и въпроси

Все още няма мнения за този продукт.

Напишете мнение

Вход в профила си, за да оцените продукта. Ако сте го купили от нас, имейлът, който изпращаме след доставка, съдържа връзка, за която не е нужен профил.

Въпроси за продукта

Подобни продукти

Абонирайте се за бюлетина ни

Получавайте новини за продукти и промоции

Промоции и намаления първи
Нови продукти от всички наши доставчици
Отписване с един клик по всяко време
Нагоре